Фильтр по версиям
  • Совместимость
Фильтр
Рекомендуем

Bot Blocker | Блокирование ботов | Совместимость opencart 2.x

ДОПОЛНИТЕЛЬНАЯ УСЛУГА:


BotBlocker | Блокирование ботов

Модуль BotBlocker поможет защитить ваш интернет-магазин и блокировать спамеров, прежде чем они могут даже получить ваш адрес! В BotBlocker реализована система для выявления спамеров и спам-ботов...

Версия Совместимость
BotBlocker 1.3.2 2.0.0.0, 2.0.1.0, 2.0.1.1, 2.0.2.0, 2.0.3.1, 2.1.0.1, 2.1.0.2, 2.2.0.0, 2.3.0.0, 2.3.0.1, 2.3.0.2

Задать вопрос по данному товару

Чтобы задать вопрос по товару вы должны авторизироваться или зарегистрироваться.

Написать отзыв

Ваше имя:


Ваш отзыв: Примечание: HTML разметка не поддерживается! Используйте обычный текст.

Оценка: Плохо           Хорошо

Введите код, указанный на картинке: