Фильтр по версиям
  • Совместимость
Фильтр
Рекомендуем

Magic Footer 1.0.4 opencart

ДОПОЛНИТЕЛЬНАЯ УСЛУГА:


профессиональный подвал opencart.

Модуль Magic Footer 1.0.4
Версии с которыми совместим данный модуль:

  • ocStore v1.5.1.3, v1.5.2.1, v.1.5.3.1, v.1.5.4.1
  • OpenCart v1.5.1.3, v1.5.2, v1.5.2.1, v1.5.3.1, v1.5.4.1

Поддерживаемые языки в комплекте:

  • Russian

Реализованы следующие возможности:

  • Вывод виджета Информация с заголовком с поддержкой HTML
  • Вывод виджета Контактов (Телефон, Мобильный, Факс, E-mail, Skype, ICQ)
  • Отключаемые поля виджета Контакты
  • Вывод четырёх виджетов с поддержкой HTML
  • Включение - выключение виджетов на выбор
  • Поддержка мультиязычности
  • Отдельно подключаемый файл с CSS.
  • Установка через vQmod

Задать вопрос по данному товару

Чтобы задать вопрос по товару вы должны авторизироваться или зарегистрироваться.

Написать отзыв

Ваше имя:


Ваш отзыв: Примечание: HTML разметка не поддерживается! Используйте обычный текст.

Оценка: Плохо           Хорошо

Введите код, указанный на картинке: